Последняя версия Z-ENEMY 2.6.2 доступна для Nvidia CUDA 9.1, 9.2, 10.0 и 10.1 для 64-битных версий Windows и Linux. Убедитесь, что у вас установлен последний видеодрайвер для той версии CUDA, которую вы хотите использовать — 388+ для 9.1, 397+ для 9.2 и 411 или новее для CUDA 10.0 или последних […]